Blob Blame Raw
Flask >= 0.11.1
Flask-SQLAlchemy
psycopg2
Flask-Alembic
Flask-Migrate >= 2.0.0
WTForms >= 2.1
Flask-WTF
Flask-Login
Flask-Security
raven[flask]
Flask-DebugToolbar
redis
Flask-Cache
marshmallow
gunicorn >= 19.7.0
rq
rq-scheduler
eventlet == 0.19.0
flask-socketio >= 2.6
arrow
sqlalchemy-utils
WTForms-Alchemy
lxml
unotools
webassets >= 0.12.1
flask-assets
libsass
cssmin
flask-babel
babel
Flask-Sessionstore